Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 26 Скачать лист согласования (PDF)
Заявлено в проекте SW-8062/IC OSNOVO SW-8062/IC Под заказ 30 431 ₽ Замена STWP-0802HP Beward STWP-0802HP Под заказ 48 200 ₽
Рабочая температура, C° -40…+85-40…+75
Размеры (ШхВхГ) (мм) 183х118х48178х25х134
Питание 2 х DC 48-55 ВDC 48-56 В
Бюджет PoE, Вт 150200
Буфер пакетов, Мб 0,54,1
Количество портов PoE 68
Количество SFP портов 2—
Мощность PoE на один порт (макс.) (Вт) 2536
Безопасность Блокирование по MAC-адресуACL на основе IPv4/IPv6 или MAC; ACE на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection
Встроенная грозозащита, кВ 46
Индикаторы PWR; LNK/ACT; Fx1, Fx2 (SFP)—
Относительная влажность, % 5-955-95 (без конденсата)
Скорость обслуживания пакетов, Mpps (Forwarding rate) 1,4914,8
Стандарты и протоколы IEEE 802.3 10Base-T Ethernet; IEEE 802.3u 100Base-TX Fast Ethernet; IEEE 802.3ab 1000Base-T Gigabit Ethernet; IEEE802.3x Flow Control and Back PressureIEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU-T G.8032 ERPS Ring; IEC 60068-2-32 (устойчивость к свободному падению); IEC 60068-2-27 (устойчивость к удару); IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Функциии уровня 2 Множественный доступ: Carrier Sense Multiple Access with Collision Detection (CSMA/CD)—
Класс защиты IP30—
Поддержка jumbo frame 16 КБ10 КБ
Способ монтажа На DIN-рейкуНа DIN-рейку / на стену
Управление НеуправляемыйУправляемый L2
Метод подачи PoE A 1/2(+), 3/6(-)—
Производитель OSNOVOBeward
Дальность режима передачи, м 100250
Общее количество портов 810
Вес нетто, кг —0,64
QoS —8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS
Интерфейс управления —Telnet, Браузер, SNMP v1, v2c
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 2020
Таблицы MAC-адресов, К 88
Стандарты PoE IEEE 802.3 af/atIEEE 802.3 af/at
Тип (Коммутаторы) Коммутаторы промышленныеКоммутаторы промышленные
Охлаждение Нет—