Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 14
Скачать лист согласования (PDF)
Заявлено в проекте
Beward
STP-0802HP
Под заказ
27 900 ₽
|
Замена
Beward
STWP-0802HP
Под заказ
48 200 ₽
|
|
|---|---|---|
| Вес нетто, кг | 0,942 | 0,64 |
| Размеры (ШхВхГ) (мм) | 159х46,5х110 | 178х25х134 |
| Питание | DC 12-48 В | DC 48-56 В |
| Бюджет PoE, Вт | 240 | 200 |
| Буфер пакетов, Мб | 2 | 4,1 |
| Мощность PoE на один порт (макс.) (Вт) | 30 | 36 |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | 14,9 | 14,8 |
| Стандарты и протоколы | IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-SX/LX, IEEE 802.3x Flow Control | IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU-T G.8032 ERPS Ring; IEC 60068-2-32 (устойчивость к свободному падению); IEC 60068-2-27 (устойчивость к удару); IEC 60068-2-6 (устойчивость к синусоидальной вибрации) |
| Таблицы MAC-адресов, К | 16 | 8 |
| Управление | Неуправляемый | Управляемый L2 |
| QoS | — | 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS |
| Безопасность | — | ACL на основе IPv4/IPv6 или MAC; ACE на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection |
| Интерфейс управления | — | Telnet, Браузер, SNMP v1, v2c |
| Дальность режима передачи, м | — | 250 |
| Рабочая температура, C° | -40…+75 | -40…+75 |
| Количество портов PoE | 8 | 8 |
| Встроенная грозозащита, кВ | 6 | 6 |
| Относительная влажность, % | 5-95 (без конденсата) | 5-95 (без конденсата) |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 20 | 20 |
| Стандарты PoE | IEEE 802.3 af/at | IEEE 802.3 af/at |
| Тип (Коммутаторы) | Коммутаторы промышленные | Коммутаторы промышленные |
| Поддержка jumbo frame | 10 КБ | 10 КБ |
| Способ монтажа | На DIN-рейку / на стену | На DIN-рейку / на стену |
| Производитель | Beward | Beward |
| Общее количество портов | 10 | 10 |

