Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 20 Скачать лист согласования (PDF)
Заявлено в проекте STWP-0802HP Beward STWP-0802HP Под заказ 48 200 ₽ Замена SW-80802/I(Port 90W,300W) OSNOVO SW-80802/I(Port 90W,300W) Под заказ 33 333 ₽
Вес нетто, кг 0,641,1
Рабочая температура, C° -40…+75-40…+80
Размеры (ШхВхГ) (мм) 178х25х13450х162х130
Питание DC 48-56 ВDC 37-57 В
Бюджет PoE, Вт 200300
Буфер пакетов, Мб 4,12,5
Мощность PoE на один порт (макс.) (Вт) 3625
QoS 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS—
Безопасность ACL на основе IPv4/IPv6 или MAC; ACE на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection—
Интерфейс управления Telnet, Браузер, SNMP v1, v2c—
Скорость обслуживания пакетов, Mpps (Forwarding rate) 14,81,488
Стандарты и протоколы IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU-T G.8032 ERPS Ring; IEC 60068-2-32 (устойчивость к свободному падению); IEC 60068-2-27 (устойчивость к удару); IEC 60068-2-6 (устойчивость к синусоидальной вибрации)IEEE 802.3 IEEE 802.3i 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3ab 1000BASE-T IEEE 802.3z 1000BASE-X IEEE 802.3af/at/bt IEEE 802.3x
Таблицы MAC-адресов, К 84
Поддержка jumbo frame 10 КБ—
Производитель BewardOSNOVO
Управление Управляемый L2Неуправляемый
Количество SFP портов —2
Индикаторы —PWR (подается питание); 9,10 (подключение SFP-слотов); PMX (режим работы коммутатора); V1, V2 (подключение БП1, БП2); PoE (подается PoE, оранжевый RJ-45); Link (подкл. оборудование, зеленый RJ-45)
Класс защиты —IP40
Метод подачи PoE —1 порт: Метод A 1/2(+), 3/6(-) и Метод B 4/5(+), 7/8(-); 2-8 порты: Метод A 1/2(+), 3/6(-)
Количество портов PoE 88
Встроенная грозозащита, кВ 66
Относительная влажность, % 5-95 (без конденсата)5-95 (без конденсата)
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 2020
Стандарты PoE IEEE 802.3 af/atIEEE 802.3 af/at
Тип (Коммутаторы) Коммутаторы промышленныеКоммутаторы промышленные
Способ монтажа На DIN-рейку / на стенуНа DIN-рейку / на стену
Дальность режима передачи, м 250250
Общее количество портов 1010