Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 22 Скачать лист согласования (PDF)
Заявлено в проекте SW-80804/ILS(port 90W,300W) OSNOVO SW-80804/ILS(port 90W,300W) Под заказ 66 488 ₽ Замена STWP-0802HP Beward STWP-0802HP Под заказ 48 200 ₽
Вес нетто, кг 1,30,64
Рабочая температура, C° -40…+80-40…+75
Размеры (ШхВхГ) (мм) 50х187х130178х25х134
Питание DC 37-57 ВDC 48-56 В
Бюджет PoE, Вт 300200
Количество SFP портов 4—
Мощность PoE на один порт (макс.) (Вт) 9036
QoS CoS ToS 802.1p WRR SP WFQ8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS
Безопасность User Name / Password Protection MAC Based Authentication User port+IP address+MAC address Support ACL (Access control list)ACL на основе IPv4/IPv6 или MAC; ACE на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection
Индикаторы P1, P2: основное и резервное питание; PWR: индикатор ошибки системы; Link: Ethernet; SFP: SFP-порты; PoE: подача РоЕ; HW: топология «кольцо»—
Интерфейс управления Web-интерфейс; CLI; Telnet; SNMPTelnet, Браузер, SNMP v1, v2c
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5620
Скорость обслуживания пакетов, Mpps (Forwarding rate) 1,4914,8
Стандарты и протоколы IEEE 802.3 10Base-T Ethernet IEEE 802.3u 100Base-TX IEEE 802.3ab 1000Base-T IEEE 802.3z 1000Base-X IEEE 802.3x Flow Control & Back Pressure IEEE 802.3af/at/bt Power over Ethernet IEEE 802.1S IEEE 802.1d IEEE 802.1w IEEE 802.1X RSTP/MSTP( Rapid Spanning Tree Protocol) EPPS ring network protocol EAPS ring network protocolIEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU-T G.8032 ERPS Ring; IEC 60068-2-32 (устойчивость к свободному падению); IEC 60068-2-27 (устойчивость к удару); IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Функциии уровня 2 802.1Q VLAN IGMP/MLD Snooping DHCP Snooping Internet Protocol Version 6 (IPv6) Port Status Statistics Monitoring Security Rate Limiting Loop Detection Port Mirroring—
Класс защиты IP40—
Стандарты PoE IEEE 802.3 af/at/btIEEE 802.3 af/at
Поддержка jumbo frame 16 КБ10 КБ
Метод подачи PoE A 1/2(+), 3/6(-), B 4/5(+), 7/8(-)—
Производитель OSNOVOBeward
Управление Управляемый L2+Управляемый L2
Общее количество портов 1210
Буфер пакетов, Мб 4,14,1
Количество портов PoE 88
Встроенная грозозащита, кВ 66
Относительная влажность, % 5-95 (без конденсата)5-95 (без конденсата)
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы промышленныеКоммутаторы промышленные
Охлаждение Нет—
Способ монтажа На DIN-рейку / на стенуНа DIN-рейку / на стену
Дальность режима передачи, м 250250