Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 22
Скачать лист согласования (PDF)
Заявлено в проекте
OSNOVO
SW-70802/IL
Под заказ
47 945 ₽
|
Замена
Beward
STWP-0802HP
Под заказ
48 200 ₽
|
|
|---|---|---|
| Размеры (ШхВхГ) (мм) | 53,5х165х123 | 178х25х134 |
| Питание | DC 12-55 В | DC 48-56 В |
| Буфер пакетов, Мб | 4 | 4,1 |
| Количество SFP портов | 2 | — |
| QoS | CoS DSCP WRR/SPQ Queuing | 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS |
| Безопасность | Management System User Name/Password Protection; IEEE 802.1x Port-based Access Control; HTTP & SSL (Secure Web); SSH v2.0 (Secured Telnet Session) | ACL на основе IPv4/IPv6 или MAC; ACE на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection |
| Индикаторы | PWR1, PWR2, SYS, Link SFP Link | — |
| Интерфейс управления | Управление через Web-интерфейс; CLI; Telnet; SNMP | Telnet, Браузер, SNMP v1, v2c |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | 1,49 | 14,8 |
| Стандарты и протоколы | IEEE 802.3 – 10BaseT; IEEE 802.3u – 100BaseTX; IEEE 802.3ab – 1000BaseT; IEEE 802.3z 1000 BaseSX/LX; IEEE 802.3x – Flow Control; IEEE 802.1Q – VLAN; IEEE 802.1p – Class of Service; IEEE 802.1D – Spanning Tree; IEEE 802.1w – Rapid Spanning Tree; IEEE 802.1s – Multiple Spanning Tree; IEEE 802.3ad – Link Aggregation Control Protocol (LACP); IEEE 802.1AB – LLDP (Link Layer Discovery Protocol); IEEE 802.1X – Access Control | IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU-T G.8032 ERPS Ring; IEC 60068-2-32 (устойчивость к свободному падению); IEC 60068-2-27 (устойчивость к удару); IEC 60068-2-6 (устойчивость к синусоидальной вибрации) |
| Функциии уровня 2 | 802.1Q VLAN IGMP/MLD Snooping DHCP Snooping Internet Protocol Version 6 (IPv6) Port Status Statistics Monitoring Security Rate Limiting Loop Detection Port Mirroring | — |
| Класс защиты | IP40 | — |
| Поддержка jumbo frame | 9 КБ | 10 КБ |
| Способ монтажа | На DIN-рейку | На DIN-рейку / на стену |
| Производитель | OSNOVO | Beward |
| Управление | Управляемый L2+ | Управляемый L2 |
| Вес нетто, кг | — | 0,64 |
| Бюджет PoE, Вт | — | 200 |
| Количество портов PoE | — | 8 |
| Мощность PoE на один порт (макс.) (Вт) | — | 36 |
| Стандарты PoE | — | IEEE 802.3 af/at |
| Дальность режима передачи, м | — | 250 |
| Рабочая температура, C° | -40…+75 | -40…+75 |
| Встроенная грозозащита, кВ | 6 | 6 |
| Относительная влажность, % | 5-95 (без конденсата) | 5-95 (без конденсата) |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 20 | 20 |
| Таблицы MAC-адресов, К | 8 | 8 |
| Тип (Коммутаторы) | Коммутаторы промышленные | Коммутаторы промышленные |
| Охлаждение | Нет | — |
| Общее количество портов | 10 | 10 |

