Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 20 Скачать лист согласования (PDF)
Заявлено в проекте GL-SW-G206-8PSG(BT) NIKOMAX GL-SW-G206-8PSG(BT) Под заказ 66 413 ₽ Замена STWP-0802HP Beward STWP-0802HP Под заказ 48 200 ₽
Производитель NIKOMAXBeward
QoS Поддержка ограничения скорости на VLAN порту, 802.1P, Поддержка SP, WRR, DRR, Поддержка CAR8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS
Безопасность Защита от широковещательного/многоадресного/одноадресного шторма, Поддержка SSH v1/v2, Port security, ARP Inspection, ACL поддерживает до 256 записей, Поддержка ERPSACL на основе IPv4/IPv6 или MAC; ACE на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection
Бюджет PoE, Вт 420200
Буфер пакетов, Мб 44,1
Рабочая температура, C° -40...+85-40…+75
Размеры (ШхВхГ) (мм) 60х166x120178х25х134
Питание DC 12-55 ВDC 48-56 В
Количество портов PoE 108
Количество SFP портов 2—
Мощность PoE на один порт (макс.) (Вт) 9036
Интерфейс управления Web-интерфейс, User management, login authentication, SNMPV1/V2C/V3, Web management, HTTP1.1, HTTPS, Syslog, alarm, RMON(Remote Monitoring) alarm, NTP, Temperature monitoring, Ping, TRACERT, DDM, TFTP Client, Telnet Server, SSH Server, IPv6 Management, PoE management, TFTP, web upgradingTelnet, Браузер, SNMP v1, v2c
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5620
Стандарты и протоколы IEEE802.3,IEEE802.3u,IEEE802.3z, IEEE802.3ab,IEEE802.3x, IEEE802.1d, IEEE802.1w,IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU-T G.8032 ERPS Ring; IEC 60068-2-32 (устойчивость к свободному падению); IEC 60068-2-27 (устойчивость к удару); IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Стандарты PoE IEEE 802.3 af/at/btIEEE 802.3 af/at
Способ монтажа На DIN-рейкуНа DIN-рейку / на стену
Вес нетто, кг —0,64
Скорость обслуживания пакетов, Mpps (Forwarding rate) —14,8
Поддержка jumbo frame —10 КБ
Дальность режима передачи, м —250
Встроенная грозозащита, кВ 66
Относительная влажность, % 5-95 (без конденсата)5-95 (без конденсата)
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы промышленныеКоммутаторы промышленные
Управление Управляемый L2Управляемый L2
Общее количество портов 1010