Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 17 Скачать лист согласования (PDF)
Заявлено в проекте DH-IS4410-6GT-120 Dahua DH-IS4410-6GT-120 Под заказ 45 190 ₽ Замена STWP-0802HP Beward STWP-0802HP Под заказ 48 200 ₽
Производитель DahuaBeward
Вес нетто, кг 1,250,64
Размеры (ШхВхГ) (мм) 125х53.5х175178х25х134
Питание DC 53 ВDC 48-56 В
Бюджет PoE, Вт 120200
Количество портов PoE 68
Количество SFP портов 4—
Мощность PoE на один порт (макс.) (Вт) 9036
Интерфейс управления Веб-управлениеTelnet, Браузер, SNMP v1, v2c
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5620
Скорость обслуживания пакетов, Mpps (Forwarding rate) 10,4214,8
Стандарты и протоколы IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3adIEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU-T G.8032 ERPS Ring; IEC 60068-2-32 (устойчивость к свободному падению); IEC 60068-2-27 (устойчивость к удару); IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Стандарты PoE IEEE 802.3 af/at/btIEEE 802.3 af/at
Способ монтажа На DIN-рейкуНа DIN-рейку / на стену
QoS —8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS
Безопасность —ACL на основе IPv4/IPv6 или MAC; ACE на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection
Относительная влажность, % —5-95 (без конденсата)
Рабочая температура, C° -40...+75-40…+75
Буфер пакетов, Мб 4,14,1
Встроенная грозозащита, кВ 66
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы промышленныеКоммутаторы промышленные
Поддержка jumbo frame 10 КБ10 КБ
Управление Управляемый L2Управляемый L2
Дальность режима передачи, м 250250
Общее количество портов 1010