Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 22
Скачать лист согласования (PDF)
Заявлено в проекте
D-Link
DGS-1210-10XS/ME/C1A
Под заказ
34 230 ₽
|
Замена
Beward
STW-028
Под заказ
49 700 ₽
|
|
|---|---|---|
| Производитель | D-Link | Beward |
| Управление | Управляемый L2 | Управляемый L2+ |
| Рабочая температура, C° | 0…+50 | -10…+60 |
| Размеры (ШхВхГ) (мм) | 280х44х180 | 330х43,5х155 |
| Вес нетто, кг | 0,978 | 1,66 |
| Буфер пакетов, Мб | 1,5 | 4 |
| Таблицы MAC-адресов, К | 16 | 8 |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 56 | 26 |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | 41,66 | 19,3 |
| Стандарты и протоколы | IEEE 802.3u 100Base-TX, IEEE 802.3ab 1000Base-T, IEEE 802.3bz 2.5GBase-T, IEEE 802.3bz 5GBase-T, IEEE 802.3an 10GBase-T, IEEE 802.3u 100Base-FX, IEEE 802.3z 1000Base-X, IEEE 802.3ae 10GBase-X, IEEE 802.3az Energy-Efficient Ethernet, Автоматическое согласование скорости и режима дуплекса, Управление потоком IEEE 802.3x, Автоматическое определение MDI/MDIX на всех медных портах | IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX/100Base-FX, IEEE 802.3z Gigabit SX/LX, IEEE 802.3ab Gigabit 1000T, IEEE 802.3bz 2.5GBASE-X, IEEE 802.3x Flow Control and Back pressure, IEEE 802.3ad Port trunk with LACP, IEEE 802.1D Spanning tree protocol, IEEE 802.1w Rapid Spanning tree protocol, IEEE 802.1s Multiple Spanning tree protocol, IEEE 802.1p Class of service, IEEE 802.1Q VLAN Tagging, IEEE 802.1ad Q-in-Q VLAN stacking, IEEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, IEEE 802.3ah OAM, IEEE 802.1ag Connectivity Fault Management (CFM), IEEE 1588v2 PTP (Precision Time Protocol), RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP v1, RFC 2236 IGMP v2, RFC 3376 IGMP v3, RFC 2710 MLD v1, RFC 3810 MLD v2, RFC 5321 SMTP, RFC 5905 NTP, ITU-T G.8032 ERPS Ring, ITU-T Y.1731 Performance Monitoring, IEC 60068-2-32 (устойчивость к свободному падению), IEC 60068-2-27 (устойчивость к удару), IEC 60068-2-6 (устойчивость к синусоидальной вибрации) |
| Количество SFP портов | 10 | — |
| Поддержка jumbo frame | 10,24 КБ | 9 КБ |
| Функциии уровня 2 | Таблица MAC-адресов: до 16K записей; Управление потоком - 802.3x - Предотвращение блокировок HOL; Link Aggregation - 802.1AX - 802.3ad - Макс. 8 групп на устройство/8 портов на группу; Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - BPDU Filtering - Root Guard (Restriction) - Loop Guard; Loopback Detection; Зеркалирование портов - Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика - Поддержка 1 группы зеркалирования - Поддержка зеркалирования для входящего/исходящего трафика; Зеркалирование потоков - Поддержка зеркалирования для входящего трафика; Зеркалирование VLAN; RSPAN; L2 Protocol Tunneling; ERPS (Ethernet Ring Protection Switching) | — |
| QoS | 8 очередей на порт; Обработка очередей - Strict Priority - Weighted Round Robin (WRR); CoS на основе: - Порта коммутатора - Очередей приоритетов 802.1p - VLAN ID - MAC-адреса - IPv4/IPv6-адреса - DSCP - ToS - Типа протокола - Порта TCP/UDP - Класса IPv6-трафика; Управление полосой пропускания - На основе порта (входящее, с мин. значением 64 Кбит/с) - На основе потока (входящее, с мин. значением 64 Кбит/с) - Для выходной очереди (с минимальным шагом до 64 Кбит/с) | 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS |
| Интерфейс управления | WEB-интерфейс, Telnet/SSH, SNMP v1/2/3 | Консоль, Telnet, браузер, SNMP v.1, v.2c |
| Индикаторы | Power, Link/Activity (на порт 1000Base-X SFP), Link/Activity/Speed (на порт 10GBase-T и 10GBase-X SFP+), Console, RPS | — |
| Относительная влажность, % | 10-90 (без конденсата) | 5-95 (без конденсата) |
| Питание | AC 100-240 В 50-60 Гц | AC 100-240 В, DC 36-60 В |
| Безопасность | Port Security - Поддержка до 64 MAC-адресов на порт; Защита от широковещательного/многоадресного/одноадресного шторма; D-Link Safeguard Engine; Функция DHCP Server Screening; IP Source Guard; DHCP Snooping; IPv6 ND Snooping; IP-MAC-Port Binding (IMPB) - ND Snooping IPv6 - Проверка ARP-пакетов - Проверка IP-пакетов - DHCP Snooping IPv6; Сегментация трафика; SSL - Поддержка v1/v2/v3 - Поддержка TLS 1.0/1.1/1.2/1.3 - Поддержка доступа IPv4/IPv6; SSH - Поддержка SSH v2; Фильтрация DHCP-клиентов; Предотвращение атак BPDU; Предотвращение атак DoS; Обнаружение проблем, связанных с совпадением сетевых адресов | ACL на основе IP или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection |
| Охлаждение | Пассивное | — |
| Способ монтажа | В стойку / на стол | В стойку |
| Общее количество портов | 11 | 10 |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Встроенная грозозащита, кВ | 6 | 6 |

