Управляемый коммутатор Beward, 24 порта 10/100/1000 Мбит/с (все с поддержкой High PoE) + 4 комбо порта TP/SFP 10/100/1000 Мбит/с, PoE бюджет 420 Вт, CCTV режим до 250м.
Beward STW-02444HPF
- Общее количество портов
- 28
- Количество портов PoE
- 24
- Управление
- Управляемый L2
- Тип (Коммутаторы)
- Коммутаторы для помещения
- Способ монтажа
- В стойку / на стол
- Бюджет PoE
- 420 Вт
- Стандарты PoE
- IEEE 802.3 af/at
- Мощность PoE на один порт (макс.) (Вт)
- 30
- Относительная влажность
- 5-90 (без конденсата) %
- Буфер пакетов
- 4 Мб
82 900 ₽
РРЦ, с НДС 22%
Цена для партнёров
- Под заказсрок поставки уточнит менеджер
- Доставка по Россиитранспортной компанией · по городу от 1 дня
Описание
Управляемый коммутатор Beward, 24 порта 10/100/1000 Мбит/с (все с поддержкой High PoE) + 4 комбо порта TP/SFP 10/100/1000 Мбит/с, PoE бюджет 420 Вт, CCTV режим до 250м
- PoEПитание и видео по одному кабелю: не нужны отдельный блок питания и розетка у камеры.
- Оптика (SFP)Связь по оптике между зданиями — на сотни метров и километры.
Характеристики 25
Общее
- Артикул
- STW-02444HPF
- Производитель
- Beward
Изображение и оптика
- Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с
- 56
Сеть и интерфейсы
- Интерфейс управления
- Telnet, Консоль, Браузер, SNMP v1, v2c
- Стандарты и протоколы
- IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS Ring
- Бюджет PoE, Вт
- 420
- Буфер пакетов, Мб
- 4
- Количество портов PoE
- 24
- Мощность PoE на один порт (макс.) (Вт)
- 30
- Скорость обслуживания пакетов, Mpps (Forwarding rate)
- 41,67
- Таблицы MAC-адресов, К
- 8
- Стандарты PoE
- IEEE 802.3 af/at
- Управление
- Управляемый L2
- Общее количество портов
- 28
Питание и корпус
- Питание
- AC 100-240 В
- Рабочая температура, C°
- 0...+50
- Размеры (ШхВхГ) (мм)
- 441х44х330
- Вес нетто, кг
- 4,6
- Относительная влажность, %
- 5-90 (без конденсата)
- Способ монтажа
- В стойку / на стол
Прочее
- QoS
- 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS
- Безопасность
- ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection
- Поддержка jumbo frame
- 10 КБ
- Тип (Коммутаторы)
- Коммутаторы для помещения
- Дальность режима передачи, м
- 250
Есть на складе — того же бренда
Beward
ST-02402HP
Неуправляемый коммутатор Beward, 24 порта 10/100/1000 Мбит/с (все с поддержкой High PoE) + 2 порта 1000…
- 26 портов
- PoE 24
- Неуправляемый
- дешевле на 27 300 ₽
- PoE 380 Вт
Под заказ
55 600 ₽
Beward
STW-16P8
Управляемый коммутатор Beward, 16 портов 10/100Мбит/с (из них 8 с поддержкой PoE), PoE бюджет 110 Вт
- 16 портов
- PoE 8
- Управляемый L2
- дешевле на 62 600 ₽
- 8 PoE
- PoE 110 Вт
Под заказ
20 300 ₽
Beward
STW-822HP
Управляемый коммутатор Beward, 8 портов 10/100 Мбит/с (все с поддержкой High PoE) + 2 комбо порта TP/SFP…
- 10 портов
- PoE 8
- Управляемый L2
- дешевле на 53 700 ₽
- 8 PoE
- PoE 120 Вт
Под заказ
29 200 ₽
Beward
STW-8P4
Управляемый Web/Smart коммутатор Beward, 8 портов 10/100Мбит/с (из них 4 с поддержкой PoE IEEE 802.3af), PoE…
- 8 портов
- PoE 4
- Управляемый L2
- дешевле на 73 400 ₽
- 4 PoE
- PoE 55 Вт
Под заказ
9 500 ₽
Близкие по характеристикам других брендов
TRASSIR
TR-NS24284C-400-24PoE v2
Управляемый коммутатор TRASSIR уровня L2+ с 24 PoE портами (10/100/1000Base-TX PoE port) и 4 COMBO( SFP+RJ45)…
- 28 портов
- PoE 24
- Управляемый L2+
- дешевле на 15 682 ₽
- есть во Владивостоке
- IP30
- PoE 400 Вт
В наличии
67 218 ₽
OSNOVO
SW-24G4X-1L
Коммутатор Osnovo Управляемый L3 на 24xGE RJ-45 c PoE + 4х10G SFP+ порта.
- 28 портов
- PoE 24
- Управляемый L3
- дешевле на 3 656 ₽
- PoE 400 Вт
В наличии
79 244 ₽
TRASSIR
TR-NS24284C-400-24PoE v2 (D)
Управляемый коммутатор TRASSIR уровня L2+ с 24 PoE портами (10/100/1000Base-TX PoE port) и 4 COMBO( SFP+RJ45)…
- 28 портов
- PoE 24
- Управляемый L2+
- дешевле на 15 682 ₽
- IP30
- PoE 400 Вт
В наличии
67 218 ₽
TP-Link
TL-SG3428XMP
Коммутатор TP-Link PoE JetStream 24 портовый гигабитный управляемый PoE+ коммутатор уровня 2+ с 4 SFP+…
- 29 портов
- PoE 24
- Управляемый L2+
- дешевле на 26 510 ₽
- PoE 384 Вт
В наличии
56 390 ₽
TP-Link
TL-SG3428MP
Коммутатор TP-Link PoE JetStream 28 портовый гигабитный управляемый коммутатор 2го уровня, 24 порта PoE+…
- 29 портов
- PoE 24
- Управляемый L2
- дешевле на 33 370 ₽
- PoE 384 Вт
В наличии
49 530 ₽
TRASSIR
TR-NS14282С-370-24POE
Неуправляемый коммутатор TRASSIR с 24 PoE портами (10/100/1000 Мбит/с Base-T PoE port),и 2 Combo(SFP +RJ45)…
- 28 портов
- PoE 24
- Неуправляемый
- дешевле на 39 142 ₽
- IP30
- PoE 370 Вт
В наличии
43 758 ₽
NST
NS-SW-24G4G10-PL
Управляемый L3 PoE коммутатор NST на 24xGE RJ-45 c PoE + 4х10G SFP+ порта.
- 28 портов
- PoE 24
- Управляемый L3
- дороже на 46 400 ₽
- PoE 400 Вт
В наличии
129 300 ₽
NST
NS-SW-24F4G-P
PoE коммутатор NST Fast Ethernet на 24 x RJ45 портов + 4 x GE Combo uplink порта.
- 28 портов
- PoE 24
- Неуправляемый
- дешевле на 44 140 ₽
- IP30
- PoE 385 Вт
В наличии
38 760 ₽
Uniview
NSW3000-25GT1GP1GC-POE-IN
L2, Управляемый коммутатор, управление на веб-интерфейсе и на приложении, 24 сетевых PoE портa×1000Mbps…
- 27 портов
- PoE 24
- Управляемый L2
- дешевле на 42 110 ₽
- PoE 370 Вт
В наличии
40 790 ₽
NIKOMAX
GL-SW-G204-24P
Коммутатор NIKOMAX управляемый L2 PoE 24 Base-T 1000Mb/s портов, 4 Base-X SFP 1000Mb/s.
- 29 портов
- PoE 24
- Управляемый L2
- PoE 400 Вт
Под заказ
84 150 ₽
D-Link
DGS-1210-28MP/ME/B2A
D-Link DGS-1210-28MP/ME/B2A PROJ Управляемый L2 коммутатор с 24 портами 10/100/1000Base-T и 4 портами…
- 28 портов
- PoE 24
- Управляемый L2
- PoE 370 Вт
Под заказ
83 680 ₽
NIKOMAX
GL-SW-G205-24P
Коммутатор NIKOMAX, WEB Smart управляемый, 24 PoE (802.3af/at) портов 10/100/1000Мбит/с 8 до 250 метров…
- 26 портов
- PoE 24
- Управляемый Smart
- дешевле на 1 710 ₽
- PoE 400 Вт
Под заказ
81 190 ₽
OSNOVO
SW-62422(400W)
Коммутатор Osnovo PoE, Fast Ethernet на 26 портов.
- 26 портов
- PoE 24
- Неуправляемый
- дешевле на 46 449 ₽
- PoE 385 Вт
В наличии
36 451 ₽
Hikvision
DS-3E0528HP-E
Коммутатор Hikvision неуправляемый, 20 RJ45 1000M PoE с грозозащитой 6кВ; 2 RJ45 1000M Ethernet ,4 1000M порт…
- 28 портов
- PoE 24
- Неуправляемый
- дешевле на 50 900 ₽
- PoE 370 Вт
В наличии
32 000 ₽
NST
NS-SW-24F2G-P
PoE коммутатор NST Fast Ethernet на 24 x RJ45 портов + 2 x GE Combo uplink порта.
- 26 портов
- PoE 24
- Неуправляемый
- дешевле на 48 500 ₽
- IP30
- PoE 385 Вт
В наличии
34 400 ₽
D-Link
DGS-1510-28XMP/A1A
D-Link DGS-1510-28XMP/A1A PROJ Настраиваемый L2+ стекируемый коммутатор с 24 портами 10/100/1000Base-T и 4…
- 29 портов
- PoE 24
- Управляемый L2+
- дороже на 4 170 ₽
- PoE 370 Вт
Под заказ
87 070 ₽
Сопутствующие товары
NIKOMAX
NMC-RP24UA2-1U-BK
Коммутационная панель NIKOMAX 19", 1U, 24 порта, Кат.6a (Класс Ea), 500МГц, RJ45/8P8C, 110/KRONE, T568A/B…
- 24 портов
В наличии
13 538 ₽
TLK
TWC-096045-R-M-GY (в архиве)
Настенный разборный шкаф TLK 19", 9U, металлическая дверь, Ш600хВ503хГ450мм, 2 пары монтажных направляющих…
- 9U
- Настенный
- Телекоммуникационный
В наличии
25 140 ₽
IPPON
403408
ИБП Ippon Back Basic 850 Euro 480Вт 850ВА черный Линейно-интерактивный; Модифицированная синусоида; 850 ВА…
- 850 ВА
- 480 Ватт
- Герметичные, свинцово-кислотные
В наличии
7 190 ₽
NETLAN
EC-UU004-5E-PVC-GY
NETLAN EC-UU004-5E-PVC-GY - Кабель U/UTP (неэкранированная витая пара) для внутренней прокладки; Кат.
- кат. 5e
- U/UTP
- Внутренний
В наличии
8 706 ₽
Cabeus
TB-A-9-04T-E-K-LSZH-IN-25
Cabeus TB-A-9-04T-E-K-LSZH-IN-25 Кабель волоконно-оптический 9/125 одномодовый, 4 волокна, плотное буферное…
- Внутренний
- Желтый
- LSZH
В наличии
80 ₽
Hyperline
PPHD-19-24-8P8C-C5E-110D
Hyperline PPHD-19-24-8P8C-C5E-110D Патч-панель высокой плотности 19", 0.5U, 24 порта RJ-45, категория 5E…
- 24 портов
В наличии
9 290 ₽
TLK
TWC-126060-R-M-GY (в архиве)
Настенный разборный шкаф TLK 19", 12U, металлическая дверь, Ш600хВ636хГ600мм, 2 пары монтажных направляющих…
- 12U
- Настенный
- Телекоммуникационный
В наличии
31 030 ₽
IPPON
403407
ИБП Ippon Back Basic 1050 600Вт 1050ВА черный Линейно-интерактивный; Модифицированная синусоида; 1050 ВА; 600…
- 1 050 ВА
- 600 Ватт
- Герметичные, свинцово-кислотные
В наличии
8 890 ₽
NETLAN
EC-UU004-5E-PE-BK
NETLAN EC-UU004-5E-PE-BK - Кабель U/UTP (неэкранированная витая пара) для внешней прокладки ; Кат.
- кат. 5e
- U/UTP
- Внешний
В наличии
10 057 ₽
Cabeus
FOP(D)-9-LC-LC-1M
Cabeus Шнур оптический duplex LC-LC 9/125 SM 1м LSZH
- Внутренний
- Желтый
- LSZH-компаунд
В наличии
505 ₽
REXANT
04-0022 Rexant
Патч-панель, она же коммутационная панель представляет собой панель с 48 гнездами RJ-45, расположенными на…
- 48 портов
В наличии
4 088 ₽
Remer (ЦМО)
ШРН-Э-12.650
Шкаф телекоммуникационный настенный разборный 12U (600 × 650) дверь стекло
- 12U
- Настенный
- Телекоммуникационный
В наличии
14 440 ₽
IPPON
383323
ИБП Ippon Back Basic 650 Euro 360Вт 650ВА черный Линейно-интерактивный; Модифицированная синусоида; 650 ВА…
- 650 ВА
- 360 Ватт
- Герметичные, свинцово-кислотные
В наличии
4 990 ₽
82 900 ₽