Коммутатор управляемый, 24 порта 10/100/1000 Мбит/c + 2 порта 100/1000 Мбит/с SFP
Beward GS-4210-24T2S
- Общее количество портов
- 26
- Управление
- Управляемый L2
- Тип (Коммутаторы)
- Коммутаторы для помещения
- Способ монтажа
- В стойку
- Относительная влажность
- 5-95 (без конденсата) %
- Буфер пакетов
- 4,1 Мб
19 000 ₽
РРЦ, с НДС 22%
Цена для партнёров
- Под заказсрок поставки уточнит менеджер
- Доставка по Россиитранспортной компанией · по городу от 1 дня
Описание
Управляемый коммутатор Beward, 24 порта 10/100/1000 Мбит/c + 2 порта 100/1000 Мбит/с SFP
- Оптика (SFP)Связь по оптике между зданиями — на сотни метров и километры.
Характеристики 18
Общее
- Артикул
- GS-4210-24T2S
- Производитель
- Beward
Изображение и оптика
- Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с
- 52
Сеть и интерфейсы
- Интерфейс управления
- Web интерфейс
- Стандарты и протоколы
- IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2
- Буфер пакетов, Мб
- 4,1
- Таблицы MAC-адресов, К
- 8
- Управление
- Управляемый L2
- Общее количество портов
- 26
Питание и корпус
- Питание
- AC 100-240 В
- Рабочая температура, C°
- 0…+50
- Размеры (ШхВхГ) (мм)
- 445х45х207
- Вес нетто, кг
- 2,1
- Относительная влажность, %
- 5-95 (без конденсата)
- Способ монтажа
- В стойку
Прочее
- Функциии уровня 2
- Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLAN
- Тип (Коммутаторы)
- Коммутаторы для помещения
- Поддержка jumbo frame
- 9 КБ
Есть на складе — того же бренда
Beward
STW-028
Управляемый коммутатор Beward, 2 порта 10/100/1000 Мбит/с + 6 портов 100/1000 Мбит/с SFP + 2 порта…
- 10 портов
- Управляемый L2+
- Коммутаторы для помещения
- дороже на 30 700 ₽
Под заказ
49 700 ₽
Близкие по характеристикам других брендов
D-Link
DES-3200-28/C1A
D-Link DES-3200-28/C1A Управляемый L2 коммутатор с 24 портами 10/100Base-TX, 2 портами 100/1000Base-X SFP и 2…
- 28 портов
- Управляемый L2
- Коммутаторы для помещения
- дешевле на 1 310 ₽
В наличии
17 690 ₽
Uniview
NSW3000-25GT1GP1GC-IN
L2, Управляемый коммутатор, управление на веб-интерфейсе и на приложении, 24 сетевых портa×1000Mbps…
- 27 портов
- Управляемый L2
- Коммутаторы для помещения
- дороже на 3 490 ₽
В наличии
22 490 ₽
OSNOVO
SW-72402/L2
Коммутатор Osnovo управляемый (L2+) Gigabit Ethernet на 26 портов.Порты: 24 x GE (10/100/1000Base-T) + 2 x GE…
- 26 портов
- PoE 0
- Управляемый L2+
- дороже на 10 038 ₽
- 0 PoE
- PoE 0 Вт
В наличии
29 038 ₽
TP-Link
TL-SG3428(ISP)
TP-Link Коммутатор JetStream™ модели TL-SG3428(ISP) имеет 24 порта 10/100 Мбит/с, отличные рабочие…
- 24 портов
- Управляемый L2+
- Коммутаторы для помещения
- дороже на 9 000 ₽
В наличии
28 000 ₽
TP-Link
TL-SG2218
Коммутатор TP-Link JetStream 16-портовый гигабитный Smart с 2 SFP‑слотами.
- 16 портов
- Управляемый Smart
- Коммутаторы для помещения
- дороже на 4 210 ₽
В наличии
23 210 ₽
Hikvision
DS-3E0524-E(C)
Hikvision неуправляемый гигабитный коммутатор.
- 24 портов
- Неуправляемый
- Коммутаторы для помещения
- дешевле на 11 200 ₽
В наличии
7 800 ₽
D-Link
DGS-1210-28/FL2A
D-Link Управляемый коммутатор 2 уровня DGS-1210-28/FL, оснащенный 24 портами 10/100/1000Base-T и 4…
- 28 портов
- Управляемый L2
- Коммутаторы для помещения
- дешевле на 930 ₽
Под заказ
18 070 ₽
D-Link
DGS-1250-28X/A1A
D-Link DGS-1250-28X/A1A Настраиваемый L2 коммутатор c 24 портами 10/100/1000Base-T и 4 портами 10GBase-X SFP+
- 29 портов
- Управляемый L2
- Коммутаторы для помещения
- дороже на 460 ₽
Под заказ
19 460 ₽
D-Link
DGS-1210-26/F3A
D-Link DGS-1210-26/F3A Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 портами 1000Base-X SFP
- 26 портов
- PoE 0
- Управляемый L2
- дешевле на 2 930 ₽
- 0 PoE
Под заказ
16 070 ₽
TP-Link
TL-SG3428X
Коммутатор TP-Link JetStream 24‑портовый гигабитный управляемый уровня 2+ с 4 SFP+ слотами 10GE.
- 24 портов
- Управляемый L2+
- Коммутаторы для помещения
- дороже на 12 480 ₽
В наличии
31 480 ₽
D-Link
DGS-1210-28/F3A
D-Link DGS-1210-28/F3A Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 4 комбо-портами…
- 28 портов
- Управляемый L2
- Коммутаторы для помещения
- дешевле на 1 930 ₽
Под заказ
17 070 ₽
D-Link
DGS-1210-20/ME/B1A
D-Link DGS-1210-20/ME/B1A Управляемый L2 коммутатор с 16 портами 10/100/1000Base-T и 4 портами 1000Base-X SFP
- 21 портов
- Управляемый L2
- Коммутаторы для помещения
- дороже на 570 ₽
Под заказ
19 570 ₽
D-Link
DGS-1210-28/ME/A2B
D-Link DGS-1210-28/ME/A2B Управляемый L2 коммутатор с 24 портами 10/100/1000Base-T и 4 портами 1000Base-X SFP
- 29 портов
- Управляемый L2
- Коммутаторы для помещения
- дороже на 4 500 ₽
Под заказ
23 500 ₽
D-Link
DGS-1210-28/ME/B2A
D-Link DGS-1210-28/ME/B2A Управляемый L2 коммутатор, 24x1000Base-T, 4x1000Base-X SFP, AC 220В/DC 12В(с…
- 29 портов
- Управляемый L2
- Коммутаторы для помещения
- дороже на 5 050 ₽
Под заказ
24 050 ₽
TP-Link
TL-SG1024S
TP-link, 24-портовый гигабитный коммутатор.
- 24 портов
- Неуправляемый
- Коммутаторы для помещения
- дешевле на 5 870 ₽
Под заказ
13 130 ₽
D-Link
DGS-1100-24V2/A2A
D-Link DGS-1100-24V2/A2A Настраиваемый L2 коммутатор c 24 портами 10/100/1000Base-T
- 24 портов
- Управляемый L2
- Коммутаторы для помещения
- дешевле на 6 470 ₽
Под заказ
12 530 ₽
Сопутствующие товары
NIKOMAX
NMC-RP24UA2-1U-BK
Коммутационная панель NIKOMAX 19", 1U, 24 порта, Кат.6a (Класс Ea), 500МГц, RJ45/8P8C, 110/KRONE, T568A/B…
- 24 портов
В наличии
13 538 ₽
TLK
TWC-096045-R-M-GY (в архиве)
Настенный разборный шкаф TLK 19", 9U, металлическая дверь, Ш600хВ503хГ450мм, 2 пары монтажных направляющих…
- 9U
- Настенный
- Телекоммуникационный
В наличии
25 140 ₽
IPPON
403408
ИБП Ippon Back Basic 850 Euro 480Вт 850ВА черный Линейно-интерактивный; Модифицированная синусоида; 850 ВА…
- 850 ВА
- 480 Ватт
- Герметичные, свинцово-кислотные
В наличии
7 190 ₽
NETLAN
EC-UU004-5E-PVC-GY
NETLAN EC-UU004-5E-PVC-GY - Кабель U/UTP (неэкранированная витая пара) для внутренней прокладки; Кат.
- кат. 5e
- U/UTP
- Внутренний
В наличии
8 706 ₽
Cabeus
TB-A-9-04T-E-K-LSZH-IN-25
Cabeus TB-A-9-04T-E-K-LSZH-IN-25 Кабель волоконно-оптический 9/125 одномодовый, 4 волокна, плотное буферное…
- Внутренний
- Желтый
- LSZH
В наличии
80 ₽
Hyperline
PPHD-19-24-8P8C-C5E-110D
Hyperline PPHD-19-24-8P8C-C5E-110D Патч-панель высокой плотности 19", 0.5U, 24 порта RJ-45, категория 5E…
- 24 портов
В наличии
9 290 ₽
TLK
TWC-126060-R-M-GY (в архиве)
Настенный разборный шкаф TLK 19", 12U, металлическая дверь, Ш600хВ636хГ600мм, 2 пары монтажных направляющих…
- 12U
- Настенный
- Телекоммуникационный
В наличии
31 030 ₽
IPPON
403407
ИБП Ippon Back Basic 1050 600Вт 1050ВА черный Линейно-интерактивный; Модифицированная синусоида; 1050 ВА; 600…
- 1 050 ВА
- 600 Ватт
- Герметичные, свинцово-кислотные
В наличии
8 890 ₽
NETLAN
EC-UU004-5E-PE-BK
NETLAN EC-UU004-5E-PE-BK - Кабель U/UTP (неэкранированная витая пара) для внешней прокладки ; Кат.
- кат. 5e
- U/UTP
- Внешний
В наличии
10 057 ₽
Cabeus
FOP(D)-9-LC-LC-1M
Cabeus Шнур оптический duplex LC-LC 9/125 SM 1м LSZH
- Внутренний
- Желтый
- LSZH-компаунд
В наличии
505 ₽
REXANT
04-0022 Rexant
Патч-панель, она же коммутационная панель представляет собой панель с 48 гнездами RJ-45, расположенными на…
- 48 портов
В наличии
4 088 ₽
Remer (ЦМО)
ШРН-Э-12.650
Шкаф телекоммуникационный настенный разборный 12U (600 × 650) дверь стекло
- 12U
- Настенный
- Телекоммуникационный
В наличии
14 440 ₽
IPPON
383323
ИБП Ippon Back Basic 650 Euro 360Вт 650ВА черный Линейно-интерактивный; Модифицированная синусоида; 650 ВА…
- 650 ВА
- 360 Ватт
- Герметичные, свинцово-кислотные
В наличии
4 990 ₽
19 000 ₽