Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 22 Скачать лист согласования (PDF)
Заявлено в проекте Beward STW-02444HPF Под заказ 82 900 ₽ Замена DGS-1510-28XMP/A1A D-Link DGS-1510-28XMP/A1A Под заказ 87 070 ₽
Вес нетто, кг 4,64,25
Рабочая температура, C° 0...+50-5…+50
Размеры (ШхВхГ) (мм) 441х44х330440x44x308
Бюджет PoE, Вт 420370
Буфер пакетов, Мб 41,5
QoS 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoSCoS на основе: • Очередей приоритетов 802.1p • VLAN • MAC-адреса • Ether type • IP-адреса • DSCP • Типа протокола • Номера порта TCP/UDP • DSCP для класса трафика IPv6 • Метки потока IPv6; 802.1p Quality of Service; Обработка очередей • Strict Priority Queue (SPQ) • Weighted Round Robin (WRR) • Deficit Round Robin (DRR) • SPQ + WRR; 8 очередей на порт; Управление полосой пропускания • На основе порта (входящее/исходящее, с минимальным значением 64 Кбит/с для 10/100/1000Base-T)
Безопасность ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP InspectionPort Security • Поддержка до 128 MAC-адресов на порт; Защита от широковещательного/ многоадресного/одноадресного шторма; Dynamic ARP Inspection; Статический MAC-адрес; D-Link Safeguard Engine; DHCP Server Screening; Предотвращение атак ARP Spoofing • Макс. кол-во записей: 64; SSH • Поддержка SSH v2 • Поддержка IPv4/IPv6; Защита от атак BPDU; Предотвращение атак DoS; SSL • Поддержка v1/v2/v3 • Поддержка IPv4/IPv6; Сегментация трафика; Привязка IP-MAC-Port Binding • DHCP snooping • IP Source Guard • Dynamic ARP inspection • IPv6 DHCP Guard • IPv6 RA Guard • IPv6 Snooping • IPv6 Source Guard • IPv6 ND Inspection; Защита от BPDU-атак
Интерфейс управления Telnet, Консоль, Браузер, SNMP v1, v2cWeb-интерфейс; CLI; Telnet-сервер; TFTP-клиент; IPv6 Neighbor Discovery; Настраиваемый MDI/MDIX; SNMP; Поддержка v1, v2c, v3; SNMP Trap; Системный журнал; Макс. кол-во записей в журнале: 10 000; DHCP-сервер (начиная с версии ПО 1.70.B016); DHCP-клиент; SNTP; ICMPv6; Поддержка стека протоколов IPv4/v6; Автоматическая настройка по DHCP; RMON v1; DHCP Relay
Относительная влажность, % 5-90 (без конденсата)10-95 (без конденсата)
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 56128
Скорость обслуживания пакетов, Mpps (Forwarding rate) 41,6795,24
Стандарты и протоколы IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS RingIEEE 802.3 10Base-T Ethernet, IEEE 802.3u 100Base-TX Fast Ethernet, IEEE 802.3ab 1000Base-T Gigabit Ethernet, 802.3ae 10 GbE, Управление потоком IEEE 802.3x
Таблицы MAC-адресов, К 816
Поддержка jumbo frame 10 КБ9 КБ
Управление Управляемый L2Управляемый L2+
Производитель BewardD-Link
Дальность режима передачи, м 250100
Общее количество портов 2829
Количество SFP портов —4
Индикаторы —Power/Stacking ID/Fan Error/PoE Push Button (на устройство), Link/Activity/Speed/PoE Mode (на порт 10/100/1000Base-T), Link/Activity/Speed (на порт 1000Base-X SFP), Link/Activity/Speed (на порт 10G Base-X SFP+)
Функциии уровня 2 —Таблица MAC-адресов: до 16K; Управление потоком - Управление потоком 802.3x - Предотвращение блокировок HOL; Jumbo-фреймы до 9000 байт; IGMP Snooping - IGMP v1/v2 Snooping - IGMP v3 awareness - Поддержка до 512 IGMP-групп - Поддержка до 128 статических многоадресных групп - IGMP на VLAN - Поддержка IGMP Snooping Querier - IGMP Snooping Fast Leave на основе узла; MLD Snooping - Поддержка MLD v1/v2 awareness - Поддержка 512 групп; - Поддержка 128 статических многоадресных групп - MLD Snooping на основе VLAN - MLD Fast Leave на основе узла - MLD Snooping Querier; Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Root Guard (Restriction); Функция Loopback Detection; 802.3ad Link Aggregation - Макс. 32 группы на устройство/8 портов на группу; Зеркалирование портов - Поддержка 4 групп зеркалирования - One-to-One, Many-to-One - Поддержка зеркалирования для входящего/ исходящего/ трафика в обоих направлениях; Фильтрация многоадресных рассылок - Перенапра
Охлаждение —Да
Питание AC 100-240 ВAC 100-240 В
Количество портов PoE 2424
Мощность PoE на один порт (макс.) (Вт) 3030
Стандарты PoE IEEE 802.3 af/atIEEE 802.3 af/at
Способ монтажа В стойку / на столВ стойку / на стол
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения