Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 25
Скачать лист согласования (PDF)
| Заявлено в проекте Beward STW-02444HPF Под заказ 82 900 ₽ |
Замена
NST
NS-SW-24G4G10-PL
В наличии
129 300 ₽
|
|
|---|---|---|
| Вес нетто, кг | 4,6 | 3,5 |
| Рабочая температура, C° | 0...+50 | -20...+55 |
| Размеры (ШхВхГ) (мм) | 441х44х330 | 440х45х290 |
| Питание | AC 100-240 В | AC 90-253 B |
| Бюджет PoE, Вт | 420 | 400 |
| Буфер пакетов, Мб | 4 | 1,5 |
| Мощность PoE на один порт (макс.) (Вт) | 30 | 90 |
| QoS | 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS | 8 очередей / порт, WRR, RR, WDRR, SP |
| Безопасность | ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection | Management System User Name/Password Protection; IEEE 802.1x Port-based Access Control; HTTP & SSL (Secure Web); SSH v2.0 (Secured Telnet Session) |
| Интерфейс управления | Telnet, Консоль, Браузер, SNMP v1, v2c | Web-интерфейс; CLI (Console, Telnet, SSH); SNMP; RMON |
| Относительная влажность, % | 5-90 (без конденсата) | — |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 56 | 256 |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | 41,67 | 92,32 |
| Стандарты и протоколы | IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS Ring | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z и др. |
| Таблицы MAC-адресов, К | 8 | 16 |
| Стандарты PoE | IEEE 802.3 af/at | IEEE 802.3 af/at/bt |
| Поддержка jumbo frame | 10 КБ | 16 КБ |
| Управление | Управляемый L2 | Управляемый L3 |
| Способ монтажа | В стойку / на стол | В стойку |
| Производитель | Beward | NST |
| Количество SFP портов | — | 4 |
| Встроенная грозозащита, кВ | — | 3 |
| Функциии уровня 2 | — | IEEE 802.1D (STP); IEEE 802.1w (RSTP); IEEE 802.1s (MSTP); VLAN / VLAN Group (number of VLAN – 4K); Voice VLAN; Link Aggregation IEEE 802.3ad with LACP; IGMP Snooping v1/v2/v3; IGMP Static Multicast Addresses; Storm Control; ERPS, EAPS (for ring topology) |
| Индикаторы | — | PWR, SYS, PoE 1-24, Link/Act 1-24, Speed 1-24, 1G/10G SFP 25-28 |
| Охлаждение | — | Да |
| Количество портов PoE | 24 | 24 |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Дальность режима передачи, м | 250 | 250 |
| Общее количество портов | 28 | 28 |
