Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 23
Скачать лист согласования (PDF)
| Заявлено в проекте Beward STW-02444HPF Под заказ 82 900 ₽ |
Замена
OSNOVO
SW-24G4X-1L
В наличии
79 244 ₽
|
|
|---|---|---|
| Вес нетто, кг | 4,6 | — |
| Рабочая температура, C° | 0...+50 | -10…+50 |
| Размеры (ШхВхГ) (мм) | 441х44х330 | 440х44х320 |
| Питание | AC 100-240 В | AC 90-253 В |
| Бюджет PoE, Вт | 420 | 400 |
| Буфер пакетов, Мб | 4 | 1,5 |
| QoS | 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS | IEEE 802.1p; CoS/ToS, WRR, WFQ 8 очередей на порт |
| Безопасность | ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection | Management System User Name/Password Protection; IEEE 802.1x Port-based Access Control; HTTP & SSL (Secure Web); SSH v2.0 (Secured Telnet Session) |
| Интерфейс управления | Telnet, Консоль, Браузер, SNMP v1, v2c | Управление через Web-интерфейс; CLI; Telnet; SNMP |
| Относительная влажность, % | 5-90 (без конденсата) | — |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 56 | 128 |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | 41,67 | 14,88 |
| Стандарты и протоколы | IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS Ring | IEEE 802.3 10Base T IEEE 802.3u 100Base TX IEEE 802.3ab 1000Base T IEEE 802.3z 1000 Base X IEEE 802.3ae 10G Base SR/LR IEEE 802.3x Flow Control IEEE 802.1q VLAN IEEE 802.1p Class of Service IEEE 802.1d Spanning Tree IEEE 802.1w Rapid Spanning Tree IEEE 802.1s Multiple Spanning Tree G.8032 ERPS Ethernet loop protection switch |
| Таблицы MAC-адресов, К | 8 | 16 |
| Управление | Управляемый L2 | Управляемый L3 |
| Способ монтажа | В стойку / на стол | В стойку |
| Производитель | Beward | OSNOVO |
| Количество SFP портов | — | 4 |
| Встроенная грозозащита, кВ | — | 4 |
| Индикаторы | — | PWR питание SYS состояние системы X G 1 X G 4 линк на SFP портах PoE индикаторы PoE Link Act подключение/сет.активность |
| Функциии уровня 2 | — | IEEE 802.1D (STP) IEEE 802.1w (RSTP) IEEE 802.1s (MSTP) VLAN / VLAN Gro up, Voice VLAN Link Aggregation IEEE 802.3ad with LACP IGMP Snooping v1/v2/v3 DHCP Snooping IGMP Static Multicast Addresses Storm Control |
| Охлаждение | — | Да |
| Метод подачи PoE | — | A 1/2(+), 3/6(-) |
| Количество портов PoE | 24 | 24 |
| Мощность PoE на один порт (макс.) (Вт) | 30 | 30 |
| Стандарты PoE | IEEE 802.3 af/at | IEEE 802.3 af/at |
| Поддержка jumbo frame | 10 КБ | 10 КБ |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Дальность режима передачи, м | 250 | 250 |
| Общее количество портов | 28 | 28 |
