Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 18 Скачать лист согласования (PDF)
Заявлено в проекте Beward STW-02444HPF Под заказ 82 900 ₽ Замена DGS-1210-28MP/ME/B2A D-Link DGS-1210-28MP/ME/B2A Под заказ 83 680 ₽
Вес нетто, кг 4,63,96
Рабочая температура, C° 0...+50-30…+50
Размеры (ШхВхГ) (мм) 441х44х330440х44х250
Бюджет PoE, Вт 420370
Буфер пакетов, Мб 41,5
QoS 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoSCoS на основе: -Порта коммутатора -Очередей приоритетов 802.1p -VLAN ID -MAC-адреса -IPv4/IPv6-адреса -DSCP -ToS -Типа протокола -TCP/UDP-порта -Класса IPv6-трафика; Управление полосой пропускания - На основе порта (входящее, с минимальным шагом до 64 Кбит/с) -На основе потока (входящее, с минимальным шагом до 64 Кбит/с) -Для выходной очереди (с минимальным шагом до 64 Кбит/с); Обработка очередей - Strict Priority -Weighted Round Robin (WRR); 8 очередей на порт
Безопасность ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP InspectionSSH v2; SSL; Port Security (до 64 MAC-адресов на порт); IP-MAC-Port Binding (IMPB) -Проверка ARP-пакетов -Проверка IP-пакетов -DHCP Snooping IPv6; Защита от широковещательного/многоадресного/одноадресного шторма; D-Link Safeguard Engine; DHCP Server Screening; Фильтрация DHCP-клиентов; Защита от атак BPDU; Предотвращение атак DoS; Сегментация трафика; Обнаружение проблем, связанных с совпадением сетевых адресов
Интерфейс управления Telnet, Консоль, Браузер, SNMP v1, v2cWeb-интерфейс (поддержка IPv4/IPv6); Интерфейс командной строки (CLI); Telnet-сервер/клиент (поддержка IPv4/IPv6); TFTP-клиент (поддержка IPv4/IPv6); Регистрация команд; SNMP v1/v2c/v3; SNMP Traps; Системный журнал; RMON v1; RMON v2; LLDP; BootP/DHCP-клиент; Автоматическая настройка DHCP; Конфигурационный файл в текстовом формате; Trusted Host; DHCP relay (IPv4/IPv6) -DHCP relay agent/local relay -DHCP relay option 12, 37, 38, 82; PPPoE Circuit-ID insertion; Trap/alarm/log severity control; Мониторинг CPU; SNTP; Команды отладки; Восстановление пароля; Шифрование пароля; sFlow; Хранение двух образов программного обеспечения (dualimage); Поддержка Real Time Clock (RTC); До 14 одновременных сессий telnet/ssh/console; FTP-клиент (поддержка IPv4/IPv6)
Относительная влажность, % 5-90 (без конденсата)10-90 (без конденсата)
Скорость обслуживания пакетов, Mpps (Forwarding rate) 41,6741,7
Стандарты и протоколы IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS RingIEEE 802.3 10Base-T (медная витая пара), IEEE 802.3u 100Base-TX (медная витая пара), IEEE 802.3ab 1000Base-T (медная витая пара), IEEE 802.3az Energy Efficient Ethernet, IEEE 802.3x, IEEE 802.3z 1000Base-X
Поддержка jumbo frame 10 КБ9 КБ
Производитель BewardD-Link
Дальность режима передачи, м 250100
Количество SFP портов —4
Индикаторы —Power, Console, Link/Activity/Speed (на порт), Fan Error, Power Fail/Power Ok (на порт PoE), PWR Max
Функциии уровня 2 —Таблица MAC-адресов: 16К записей; Spanning Tree Protocol -802.1D STP -802.1w RSTP -802.1s MSTP -Фильтрация BPDU -Root Restriction; Поддержка Ethernet Ring Protection Switching (ERPS, ITU G.8032); Loopback Detection; Зеркалирование портов -Поддержка 1 группы зеркалирования -Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика; L2 Protocol Tunneling (L2PT); RSPAN; Link aggregation -802.3ad -Макс. 8 групп на устройство/8 портов на группу
Охлаждение —Да
Питание AC 100-240 ВAC 100-240 В
Количество портов PoE 2424
Мощность PoE на один порт (макс.) (Вт) 3030
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5656
Таблицы MAC-адресов, К 88
Стандарты PoE IEEE 802.3 af/atIEEE 802.3 af/at
Управление Управляемый L2Управляемый L2
Способ монтажа В стойку / на столВ стойку / на стол
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Общее количество портов 2828