Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 20
Скачать лист согласования (PDF)
| Заявлено в проекте Beward STW-02444HPF Под заказ 82 900 ₽ |
Замена
TP-Link
TL-SG3428XMP
В наличии
56 390 ₽
|
|
|---|---|---|
| Вес нетто, кг | 4,6 | — |
| Рабочая температура, C° | 0...+50 | 0…+40 |
| Размеры (ШхВхГ) (мм) | 441х44х330 | 440х44х330 |
| Бюджет PoE, Вт | 420 | 384 |
| Буфер пакетов, Мб | 4 | — |
| QoS | 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS | 8 приоритетных очередей. Приоритет 802.1p CoS/ DSCP. Режим приоритета очередей — SP (строгий приоритет) — WRR (Weighted Round Robin) — SP+WRR Контроль пропускной способности. — Ограничение скорости для портов/потоков Плавная производительность. Действия с потоками — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метки приоритизации QoS |
| Безопасность | ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection | — |
| Интерфейс управления | Telnet, Консоль, Браузер, SNMP v1, v2c | Веб-интерфейс, Интерфейс командной строки (CLI) через консольный порт, telnet, SNMP v1/v2c/v3 — Trap/Inform — RMON (1, 2, 3, 9 групп), SDM Template, Клиент DHCP/BOOTP, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual Configuration, Мониторинг CPU, Диагностика кабелей, EEE, Восстановление пароля, SNTP, Системный журнал |
| Относительная влажность, % | 5-90 (без конденсата) | 10-90 |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 56 | 128 |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | 41,67 | 95,24 |
| Стандарты и протоколы | IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS Ring | — |
| Таблицы MAC-адресов, К | 8 | 16 |
| Поддержка jumbo frame | 10 КБ | 9 КБ |
| Управление | Управляемый L2 | Управляемый L2+ |
| Способ монтажа | В стойку / на стол | В стойку |
| Производитель | Beward | TP-Link |
| Общее количество портов | 28 | 29 |
| Количество SFP портов | — | 4 |
| Функциии уровня 2 | — | Агрегирование каналов — Статическое агрегирование каналов — 802.3ad LACP — До 8 групп агрегирования, до 8 портов на группу. Протокол STP — 802.1D STP — 802.1w RSTP — 802.1s MSTP — STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect. Обнаружение петель (Loopback Detection) — По порту — По VLANУправление потоком — 802.3x — Предотвращение блокировки HOL. Зеркалирование — Зеркалирование портов — Зеркалирование CPU — One-to-One — Many-to-One — Входящий трафик / Исходящий трафик / Весь трафик |
| Питание | AC 100-240 В | AC 100-240 В |
| Количество портов PoE | 24 | 24 |
| Мощность PoE на один порт (макс.) (Вт) | 30 | 30 |
| Стандарты PoE | IEEE 802.3 af/at | IEEE 802.3 af/at |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Дальность режима передачи, м | 250 | 250 |
