Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 21 Скачать лист согласования (PDF)
Заявлено в проекте Beward STW-02444HPF Под заказ 82 900 ₽ Замена DS-3E0528HP-E Hikvision DS-3E0528HP-E В наличии 32 000 ₽
Вес нетто, кг 4,6—
Рабочая температура, C° 0...+50-10…+55
Размеры (ШхВхГ) (мм) 441х44х330440х44х220,8
Питание AC 100-240 ВAC 110-240 В
Бюджет PoE, Вт 420370
Буфер пакетов, Мб 4—
Мощность PoE на один порт (макс.) (Вт) 3090
QoS 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS—
Безопасность ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection—
Интерфейс управления Telnet, Консоль, Браузер, SNMP v1, v2c—
Относительная влажность, % 5-90 (без конденсата)5-95
Скорость обслуживания пакетов, Mpps (Forwarding rate) 41,6741,664
Стандарты и протоколы IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS RingIEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3z
Стандарты PoE IEEE 802.3 af/atIEEE 802.3 af/at/bt
Поддержка jumbo frame 10 КБ—
Управление Управляемый L2Неуправляемый
Способ монтажа В стойку / на столНа стол
Производитель BewardHikvision
Дальность режима передачи, м 250300
Количество SFP портов —2
Встроенная грозозащита, кВ —6
Количество портов PoE 2424
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5656
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Общее количество портов 2828