Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 20
Скачать лист согласования (PDF)
| Заявлено в проекте Beward STW-02444HPF Под заказ 82 900 ₽ |
Замена
TRASSIR
TR-NS24284C-400-24PoE v2 (D)
В наличии
67 218 ₽
|
|
|---|---|---|
| Вес нетто, кг | 4,6 | 3,5 |
| Рабочая температура, C° | 0...+50 | -20...+55 |
| Размеры (ШхВхГ) (мм) | 441х44х330 | 440x45x290 |
| Бюджет PoE, Вт | 420 | 400 |
| Буфер пакетов, Мб | 4 | 4,1 |
| QoS | 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS | Алгоритм приоритета очереди портов 802.1p Поддержка COS/TOS Планирование очередей WRR Поддержка моделей планирования WRR, SP, WFQ |
| Безопасность | ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection | User Name / Password Protection MAC Based Authentication User port+IP address+MAC address Support ACL (Access control list) |
| Интерфейс управления | Telnet, Консоль, Браузер, SNMP v1, v2c | Поддержка консоли, Telnet, TFTP Поддержка SNMP v1/v2c/v3 Поддержка RMON v1/v2/v3 Поддержка управления RMON |
| Относительная влажность, % | 5-90 (без конденсата) | 5-90 |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 56 | 128 |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | 41,67 | 40,32 |
| Стандарты и протоколы | IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS Ring | 1-24250(10BaseT) Cat3/4/5UTP (PoE/Data) 25-281000(1000Base-TX) Cat6UTP(Data) 29-32550(1000Base-SX/Base-LX) MMF/MM(Data) |
| Поддержка jumbo frame | 10 КБ | — |
| Управление | Управляемый L2 | Управляемый L2+ |
| Производитель | Beward | TRASSIR |
| Встроенная грозозащита, кВ | — | 3 |
| Класс защиты | — | IP30 |
| Функциии уровня 2 | — | Настройка времени на устройстве: NTP-синхронихация, Вручную;Конфигурация устройства: Экспорт;Перезагрузка: Вручную, Удаленно;Обновление ПО: Локально;Настройка IP: Вручную;Настройка туннеля: VLAN;Управление портами: Скорость, Резерв.РоЕ, Зеркалирование, Перезагрузка;Привязка МАС адреса к порту: Авто добавление, Списоком;PD alive/WatchDog: Eсть;Доступ только по MAC адресу: Порт;Статистика передачи данных: Локально в WEB; |
| Метод подачи PoE | — | 1-2 A+B; 3-24 A |
| Охлаждение | — | Активное |
| Питание | AC 100-240 В | AC 100-240 В |
| Количество портов PoE | 24 | 24 |
| Мощность PoE на один порт (макс.) (Вт) | 30 | 30 |
| Таблицы MAC-адресов, К | 8 | 8 |
| Стандарты PoE | IEEE 802.3 af/at | IEEE 802.3 af/at |
| Способ монтажа | В стойку / на стол | В стойку / на стол |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Дальность режима передачи, м | 250 | 250 |
| Общее количество портов | 28 | 28 |
