Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 18 Скачать лист согласования (PDF)
Заявлено в проекте Beward STW-02444HPF Под заказ 82 900 ₽ Замена GL-SW-G205-24P NIKOMAX GL-SW-G205-24P Под заказ 81 190 ₽
Вес нетто, кг 4,64,2
Рабочая температура, C° 0...+500…+40
Размеры (ШхВхГ) (мм) 441х44х330440х44х180
Питание AC 100-240 ВAC 220 В
Бюджет PoE, Вт 420400
Буфер пакетов, Мб 4—
QoS 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS—
Безопасность ACL на основе IPv4/IPv6 или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; Предотвращение DoS-атак; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection—
Интерфейс управления Telnet, Консоль, Браузер, SNMP v1, v2cTelnet, Web-интерфейс
Относительная влажность, % 5-90 (без конденсата)10-90
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5652
Скорость обслуживания пакетов, Mpps (Forwarding rate) 41,67—
Стандарты и протоколы IEEE 802.3 Ethernet; IEEE 802.3u Fast Ethernet; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-SX/LX; IEEE 802.3x Flow Control; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet PLUS; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; RFC 4330 SNTP; ITU G.8032 ERPS RingСтандарты: IEEE802.3i, IEEE802.3u, IEEE802.3x, IEEE802.3z, IEEE802.3ab, IEEE802.3af, IEEE802.3at, IEEE 802.3ad, IEEE 802.1p, IEEE 802.1q, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w Протоколы: IGMP v1/v2, GVRP, SNMP v1/v2/v3, RMON, LLDP, HTTP, HTTPS, Telnet, STP, RSTP, MSTP, ACL, QOS, SSL v3, SSH v1/v2, DHCP Snooping, 802.1X authentification, DOS protection, port security, IP source protection, ARP protection, PoE management, Watchdog, Ipv6, VLAN VPN, TLS v1, DSCP, BPDU
Поддержка jumbo frame 10 КБ—
Управление Управляемый L2Управляемый Smart
Способ монтажа В стойку / на столВ стойку
Производитель BewardNIKOMAX
Общее количество портов 2826
Количество портов PoE 2424
Мощность PoE на один порт (макс.) (Вт) 3030
Таблицы MAC-адресов, К 88
Стандарты PoE IEEE 802.3 af/atIEEE 802.3 af/at
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Дальность режима передачи, м 250250
Охлаждение —Нет