Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 20 Скачать лист согласования (PDF)
Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ Замена DGS-1250-28X/A1A D-Link DGS-1250-28X/A1A Под заказ 19 460 ₽
Вес нетто, кг 2,11,75
Рабочая температура, C° 0…+50-5…+50
Размеры (ШхВхГ) (мм) 445х45х207440х44х140
Буфер пакетов, Мб 4,11,5
Интерфейс управления Web интерфейсWeb-интерфейс; Интерфейс командной строки (CLI); Telnet-сервер; TFTP-клиент; Настройка MDI/MDIX; SNMP - Поддержка v1/v2c/v3; SNMP Trap; Резервное копирование/обновление программного обеспечения; Мастер установки Smart Wizard; Скачивание/загрузка конфигурационного файла; BootP/DHCP-клиент; DHCP Relay; Системный журнал - Макс. количество записей в журнале: 500; SNTP; ICMPv6; IPv4/v6 Dual Stack; Автоматическая настройка DHCP; Настройка времени - SNTP; RMONv1; Trusted Host; Поддержка нескольких версий ПО; Поддержка нескольких версий конфигураций; Шифрование пароля; Журналирование вводимых команд
Относительная влажность, % 5-95 (без конденсата)10-95 (без конденсата)
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 52128
Стандарты и протоколы IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2IEEE 802.3 10Base-T (медная витая пара), IEEE 802.3u 100Base-TX (медная витая пара), IEEE 802.3u 100Base-FX (оптоволоконный кабель), IEEE 802.3ab 1000Base-T (медная витая пара), IEEE 802.3z 1000Base-X (оптоволоконный кабель), IEEE 802.3ae 10GBase-X (оптоволоконный кабель), IEEE 802.3az Energy-Efficient Ethernet, IEEE 802.3x
Таблицы MAC-адресов, К 816
Функциии уровня 2 Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLANIGMP Snooping - IGMP v1/v2/v3 Snooping - Поддержка 256 групп - Поддержка до 64 статических многоадресных групп - IGMP Snooping на VLAN - IGMP Snooping Querier - IGMP Snooping Fast Leave; Loopback Detection; 802.3ad Link Aggregation - Макс. 8 групп на устройство/8 портов на группу; LLDP; LLDP-MED; Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Root Guard (Restriction); Управление потоком - 802.3x - Предотвращение блокировок HOL; Зеркалирование портов - One-to-One - Many-to-One - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях; Фильтрация многоадресных рассылок - Перенаправление всех зарегистрированных групп - Фильтрация всех незарегистрированных групп; Настраиваемый интерфейс MDI/MDIX; MLD Snooping - MLD v1 - MLD v2 awareness - Поддержка 256 групп - Поддержка до 64 статических многоадресных групп - MLD Snooping на VLAN - MLD Snooping Querier - MLD Snooping Fast Leave
Поддержка jumbo frame 9 КБ12 КБ
Способ монтажа В стойкуВ стойку / на стол
Производитель BewardD-Link
Общее количество портов 2629
Количество SFP портов —4
QoS —802.1p; 8 очередей на порт; Механизм обработки очередей: - Strict Priority - Weighted Round Robin (WRR); Управление полосой пропускания - На основе порта (входящее/исходящее, с минимальным шагом 16 Кбит/с для 10/100/1000 Мбит/с); QoS на основе: - Очередей приоритетов 802.1p - DSCP - MAC-адреса - EtherType - IP-адреса - Типа протокола - ToS - IP Precedence - Класса IPv6-трафика - Порта TCP/UDP
Безопасность —Защита от широковещательного/многоадресного/одноадресного шторма; D-Link Safeguard Engine; Сегментация трафика; SSH v2; TLS v1.2; Предотвращение атак DoS; 802.1X - Управление доступом на основе портов; Port Security - До 64 MAC-адресов на порт; Предотвращение атак ARP Spoofing - Макс. количество записей: 127; DHCP Server Screening; IP-MAC-Port Binding; Проверка ARP-пакетов - Макс. количество записей: 64; Проверка IPv4-пакетов - Макс. количество записей: 127; Проверка IPv6-пакетов - Макс. количество записей: 63; DHCP Snooping - Макс. количество записей: 512
Индикаторы —Power, Link/Activity/Speed (на порт), Console, Fan Error
Скорость обслуживания пакетов, Mpps (Forwarding rate) —95,24
Охлаждение —Да
Питание AC 100-240 ВAC 100-240 В
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Управление Управляемый L2Управляемый L2