Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 18 Скачать лист согласования (PDF)
Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ Замена TL-SG2218 TP-Link TL-SG2218 В наличии 23 210 ₽
Вес нетто, кг 2,1—
Рабочая температура, C° 0…+500…+40
Размеры (ШхВхГ) (мм) 445х45х207440х44х180
Питание AC 100-240 ВAC 110-240 В
Буфер пакетов, Мб 4,1—
Интерфейс управления Web интерфейсВеб-интерфейс; Интерфейс командной строки (CLI) через консольный порт, telnet; SNMP v1/v2c/v3
Относительная влажность, % 5-95 (без конденсата)10-90 (без конденсата)
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5236
Стандарты и протоколы IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2—
Функциии уровня 2 Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLANАгрегирование каналов — Статическое агрегирование каналов — 802.3ad LACP — До 8 групп агрегирования, до 8 портов на группу; Протокол STP — 802.1D STP — 802.1w RSTP — 802.1s MSTP — STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect; Обнаружение петель (Loopback Detection) — По порту — По VLAN; Управление потоком — 802.3x — Предотвращение блокировки HOL; Зеркалирование — Зеркалирование портов — Зеркалирование CPU — One-to-One — Many-to-One — Входящий трафик / Исходящий трафик / Весь трафик
Способ монтажа В стойкуВ стойку / на стол
Производитель BewardTP-Link
Управление Управляемый L2Управляемый Smart
Общее количество портов 2616
Количество SFP портов —2
QoS —8 приоритетных очередей; Приоритет 802.1p CoS/ DSCP; Режим приоритета очередей — SP (строгий приоритет) — WRR (Weighted Round Robin) — SP+WRR; Контроль пропускной способности — Ограничение скорости для портов/потоков; Плавная производительность; Действия с потоками — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метки приоритизации QoS
Безопасность —Привязка IP-MAC-порт — DHCP Snooping — ARP Inspection — Защита адреса источника IPv4; Привязка IPм6-MAC-порт — DHCPv6 Snooping — Обнаружение соседей — Защита адреса источника IPv6; Защита от DoS-атак; Статическая/динамическая/постоянная защита порта — До 64 MAC-адресов на порт; Защита от сетевых штормов Broadcast/Multicast/Unicast — kbps/ratio/pps; Управление доступом по IP/порту/MAC; 802.1X — Аутентификация по порту — Аутентификация по MAC-адресу — Присвоение VLAN — MAB — Гостевой VLAN — Поддержка аутентификации и учёта RADIUS; AAA (включая TACACS+); Изолирование портов; Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2; Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
Скорость обслуживания пакетов, Mpps (Forwarding rate) —26,8
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Поддержка jumbo frame 9 КБ9 КБ
Охлаждение —Нет