Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 15
Скачать лист согласования (PDF)
| Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ |
Замена
Beward
STW-028
Под заказ
49 700 ₽
|
|
|---|---|---|
| Вес нетто, кг | 2,1 | 1,66 |
| Рабочая температура, C° | 0…+50 | -10…+60 |
| Размеры (ШхВхГ) (мм) | 445х45х207 | 330х43,5х155 |
| Питание | AC 100-240 В | AC 100-240 В, DC 36-60 В |
| Буфер пакетов, Мб | 4,1 | 4 |
| Интерфейс управления | Web интерфейс | Консоль, Telnet, браузер, SNMP v.1, v.2c |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 52 | 26 |
| Стандарты и протоколы | IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2 | IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX/100Base-FX, IEEE 802.3z Gigabit SX/LX, IEEE 802.3ab Gigabit 1000T, IEEE 802.3bz 2.5GBASE-X, IEEE 802.3x Flow Control and Back pressure, IEEE 802.3ad Port trunk with LACP, IEEE 802.1D Spanning tree protocol, IEEE 802.1w Rapid Spanning tree protocol, IEEE 802.1s Multiple Spanning tree protocol, IEEE 802.1p Class of service, IEEE 802.1Q VLAN Tagging, IEEE 802.1ad Q-in-Q VLAN stacking, IEEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, IEEE 802.3ah OAM, IEEE 802.1ag Connectivity Fault Management (CFM), IEEE 1588v2 PTP (Precision Time Protocol), RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP v1, RFC 2236 IGMP v2, RFC 3376 IGMP v3, RFC 2710 MLD v1, RFC 3810 MLD v2, RFC 5321 SMTP, RFC 5905 NTP, ITU-T G.8032 ERPS Ring, ITU-T Y.1731 Performance Monitoring, IEC 60068-2-32 (устойчивость к свободному падению), IEC 60068-2-27 (устойчивость к удару), IEC 60068-2-6 (устойчивость к синусоидальной вибрации) |
| Функциии уровня 2 | Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLAN | — |
| Управление | Управляемый L2 | Управляемый L2+ |
| Общее количество портов | 26 | 10 |
| QoS | — | 8 очередей на порт; Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS |
| Безопасность | — | ACL на основе IP или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection |
| Встроенная грозозащита, кВ | — | 6 |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | — | 19,3 |
| Относительная влажность, % | 5-95 (без конденсата) | 5-95 (без конденсата) |
| Таблицы MAC-адресов, К | 8 | 8 |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Поддержка jumbo frame | 9 КБ | 9 КБ |
| Способ монтажа | В стойку | В стойку |
| Производитель | Beward | Beward |
