Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 17
Скачать лист согласования (PDF)
| Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ |
Замена
D-Link
DGS-1100-24V2/A2A
Под заказ
12 530 ₽
|
|
|---|---|---|
| Вес нетто, кг | 2,1 | 1,32 |
| Рабочая температура, C° | 0…+50 | -5…+50 |
| Размеры (ШхВхГ) (мм) | 445х45х207 | 280x44x180 |
| Буфер пакетов, Мб | 4,1 | 0,51 |
| Интерфейс управления | Web интерфейс | Web-интерфейс (Поддержка доступа IPv4/IPv6), D-View 7 (EOL|EOS) |
| Относительная влажность, % | 5-95 (без конденсата) | 10-95 (без конденсата) |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 52 | 48 |
| Стандарты и протоколы | IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2 | IEEE 802.3 10Base-T (медная витая пара), IEEE 802.3u 100Base-TX (медная витая пара), IEEE 802.3ab 1000Base-T (медная витая пара), IEEE 802.3az Energy Efficient Ethernet, IEEE 802.3x |
| Функциии уровня 2 | Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLAN | Управление потоком - 802.3x - Предотвращение блокировок HOL; IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Поддержка 128 групп - IGMP Snooping Querier; 802.3ad Link Aggregation - Макс. 8 групп на устройство/8 портов на группу; Loopback Detection; Диагностика кабеля; LLDP; Зеркалирование портов - One-to-One - Many-to-One; Статистика - Tx Ok - Tx Error - Rx Ok - Rx Error; Spanning Tree Protocol - 802.1D STP - 802.1w RSTP |
| Поддержка jumbo frame | 9 КБ | 10 КБ |
| Способ монтажа | В стойку | В стойку / на стол |
| Производитель | Beward | D-Link |
| Общее количество портов | 26 | 24 |
| QoS | — | 802.1p; 8 очередей на порт; Механизм обработки очередей: - Strict Priority - Weighted Round Robin (WRR); Управление полосой пропускания на основе порта (ограничение скорости) - Входящее: 16 Кбит/с - Исходящее: 16 Кбит/с |
| Безопасность | — | D-Link Safeguard Engine, Сегментация трафика, Защита от широковещательного/многоадресного/одноадресного шторма, Предотвращение атак DoS, SSL |
| Индикаторы | — | Power, Link/Activity/Speed (на порт) |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | — | 35,71 |
| Питание | AC 100-240 В | AC 100-240 В |
| Таблицы MAC-адресов, К | 8 | 8 |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Управление | Управляемый L2 | Управляемый L2 |
| Охлаждение | — | Нет |
