Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 16 Скачать лист согласования (PDF)
Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ Замена DGS-1210-28/F3A D-Link DGS-1210-28/F3A Под заказ 17 070 ₽
Вес нетто, кг 2,12,15
Рабочая температура, C° 0…+50-5…+50
Размеры (ШхВхГ) (мм) 445х45х207440x44x140
Буфер пакетов, Мб 4,10,51
Интерфейс управления Web интерфейсWeb-интерфейс, SNMP v1/v2c/v3
Относительная влажность, % 5-95 (без конденсата)10-95 (без конденсата)
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5256
Стандарты и протоколы IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2IEEE 802.3 10Base-T (медная витая пара), IEEE 802.3u 100Base-TX (медная витая пара), IEEE 802.3ab 1000Base-T (медная витая пара), IEEE 802.3az Energy Efficient Ethernet, IEEE 802.3x, IEEE 802.3z 1000Base-X
Функциии уровня 2 Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLAN—
Поддержка jumbo frame 9 КБ10 КБ
Способ монтажа В стойкуВ стойку / на стол
Производитель BewardD-Link
Общее количество портов 2628
Количество SFP портов —4
Индикаторы —Power, Link/Activity/Speed (на порт)
Скорость обслуживания пакетов, Mpps (Forwarding rate) —41,7
Питание AC 100-240 ВAC 100-240 В
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Управление Управляемый L2Управляемый L2
Охлаждение —Нет