Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 18 Скачать лист согласования (PDF)
Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ Замена SW-72402/L2 OSNOVO SW-72402/L2 В наличии 29 038 ₽
Вес нетто, кг 2,1—
Рабочая температура, C° 0…+500…+40
Размеры (ШхВхГ) (мм) 445х45х207440х44х220
Буфер пакетов, Мб 4,11
Интерфейс управления Web интерфейсКонсольный порт, Уровень управления L2 (Full managed)
Относительная влажность, % 5-95 (без конденсата)0-95
Стандарты и протоколы IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2Support standard IP/ Extend IP / MAC IP / ARP ACL; IGMP snooping and IGMP Query mode for Multi-media application; Port mirror and bandwidth control; GVRP function; IEEE802.3x Flow control; Port Based VLAN / 802 .1Q TagVLAN; IEEE802.3ad Port trunk wit LACP; Spanning tree protocol IEEE 802.1d; IEEE 802.1p class of service; IEEE 802.1x user authentication; Broadcast storm filter; DHCP server and client; System event log; Сommand line interface management; Management by Web/SNMP/Telnet/Console
Функциии уровня 2 Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLANVLAN, QOS, Static ARP, Static Routing, IGMP snooping, Link Aggregation и тд
Поддержка jumbo frame 9 КБ16 КБ
Производитель BewardOSNOVO
Управление Управляемый L2Управляемый L2+
Бюджет PoE, Вт —0
Количество портов PoE —0
Количество SFP портов —2
QoS —IEEE 802.1p; CoS/ToS, WRR, WFQ 8 очередей на порт
Безопасность —Management System User Name/Password Protection; IEEE 802.1x Port-based Access Control; HTTP & SSL (Secure Web); SSH v2.0 (Secured Telnet Session)
Индикаторы —SPD; ACT; PWR; SFP
Скорость обслуживания пакетов, Mpps (Forwarding rate) —1,49
Питание AC 100-240 ВAC 100-240 В
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5252
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Способ монтажа В стойкуВ стойку
Общее количество портов 2626
Охлаждение —Нет