Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 17
Скачать лист согласования (PDF)
| Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ |
Замена
D-Link
DGS-1210-26/F3A
Под заказ
16 070 ₽
|
|
|---|---|---|
| Вес нетто, кг | 2,1 | 2,06 |
| Рабочая температура, C° | 0…+50 | -5…+50 |
| Размеры (ШхВхГ) (мм) | 445х45х207 | 440x44x140 |
| Буфер пакетов, Мб | 4,1 | 0,51 |
| Интерфейс управления | Web интерфейс | Web-интерфейс; Упрощенный CLI; Telnet-сервер; TFTP-клиент; Настройка MDI/MDIX; SNMP - Поддержка v1/v2c/v3; SNMP Trap; Резервное копирование/обновление программного обеспечения; Мастер установки Smart Wizard; Скачивание/загрузка конфигурационного файла; Системный журнал - Макс. количество записей в журнале: 500; BootP/DHCP-клиент; SNTP; ICMPv6; IPv4/v6 Dual Stack; Автоматическая настройка DHCP; Настройка времени - SNTP; RMONv1; Trusted Host; Поддержка нескольких версий ПО; Поддержка нескольких версий конфигураций; Мониторинг CPU; DHCP Relay - DHCP relay agent/local relay - DHCP relay option 82 |
| Относительная влажность, % | 5-95 (без конденсата) | 10-95 (без конденсата) |
| Стандарты и протоколы | IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2 | IEEE 802.3 10Base-T (медная витая пара), IEEE 802.3u 100Base-TX (медная витая пара), IEEE 802.3ab 1000Base-T (медная витая пара), IEEE 802.3az Energy Efficient Ethernet, IEEE 802.3x, IEEE 802.3z 1000Base-X |
| Функциии уровня 2 | Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLAN | Статические MAC-адреса - 256 записей; IGMP Snooping - IGMP v1/v2 - IGMP v3 awareness - Поддержка 256 групп - Поддержка до 64 статических многоадресных групп - IGMP на VLAN - Поддержка IGMP Snooping Querier; Loopback Detection; 802.3ad Link Aggregation: - Макс. 4 группы на устройство/8 портов на группу; LLDP; LLDP-MED; Jumbo-фреймы - До 10 000 байт; Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP; Управление потоком - 802.3x - Предотвращение блокировок HOL; Зеркалирование портов - One-to-One - Many-to-One - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях; Фильтрация многоадресных рассылок - Перенаправление всех незарегистрированных групп - Фильтрация всех незарегистрированных групп; Настраиваемый интерфейс MDI/MDIX; MLD Snooping - MLD v1 - MLD v2 awareness - Поддержка 256 групп |
| Поддержка jumbo frame | 9 КБ | 10 КБ |
| Способ монтажа | В стойку | В стойку / на стол |
| Производитель | Beward | D-Link |
| Количество портов PoE | — | 0 |
| Количество SFP портов | — | 2 |
| QoS | — | 802.1p; 8 очередей на порт; Механизмы обработки очередей: - Strict - Weighted Round Robin (WRR); Управление полосой пропускания - На основе порта (входящее/исходящее, значение из диапазона 16-1024000 Кбит/с); QoS на основе: - Очередей приоритетов 802.1p - DSCP - ToS - IP Precedence - Класса трафика IPv6 - Номера TCP/UDP-порта - MAC-адреса - Ether type - IP-адреса - Типа протокол |
| Безопасность | — | Защита от широковещательного/многоадресного/ одноадресного шторма; D-Link Safeguard Engine; DHCP Server Screening; Привязка IP-MAC-Port (Интеллектуальная привязка) - Инспектирование ARP-пакетов - Инспектирование ARP-пакетов + IP-пакетов - Поддержка DHCP Snooping; Управление доступом 802.1X на основе портов; Предотвращение атак DoS; Предотвращение атак ARP Spoofing - Макс. количество записей: 127; Сегментация трафика; SSH v2; SSL; TLS v1.0; Port Security - Поддержка до 64 MAC-адресов на порт |
| Индикаторы | — | Power, Link/Activity/Speed (на порт) |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | — | 38,7 |
| Питание | AC 100-240 В | AC 100-240 В |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 52 | 52 |
| Таблицы MAC-адресов, К | 8 | 8 |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Управление | Управляемый L2 | Управляемый L2 |
| Общее количество портов | 26 | 26 |
| Охлаждение | — | Нет |
