Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 18 Скачать лист согласования (PDF)
Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ Замена DGS-1210-28/ME/A2B D-Link DGS-1210-28/ME/A2B Под заказ 23 500 ₽
Вес нетто, кг 2,11,66
Рабочая температура, C° 0…+50-30…+50
Размеры (ШхВхГ) (мм) 445х45х207440x44x140
Буфер пакетов, Мб 4,11,5
Интерфейс управления Web интерфейсWeb-интерфейс (поддержка IPv4/IPv6); Интерфейс командной строки (CLI); Telnet-сервер/клиент (поддержка IPv4/IPv6); TFTP-клиент (поддержка IPv4/IPv6); Регистрация команд; SNMP v1/v2c/v3; SNMP Traps; Системный журнал; RMON v1; RMON v2; LLDP; BootP/DHCP-клиент; Автоматическая настройка DHCP; Конфигурационный файл в текстовом формате; Trusted Host; DHCP relay (IPv4/IPv6) - DHCP relay agent/local relay - DHCP relay option 12, 37, 38 - DHCP relay option 82; Добавление тега PPPoE Circuit-ID; Trap/alarm/log severity control; Мониторинг CPU; SNTP; Команды отладки; Восстановление пароля; Шифрование пароля; sFlow; Хранение двух образов программного обеспечения (dualimage); Поддержка Real Time Clock (RTC) (только для DGS-1210-28/ME/B и DGS/1210-28/ME/P/B); До 14 одновременных сессий telnet/ssh/console; FTP-клиент (поддержка IPv4/IPv6)
Относительная влажность, % 5-95 (без конденсата)10-90 (без конденсата)
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5256
Стандарты и протоколы IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2IEEE 802.3 10Base-T (медная витая пара), IEEE 802.3u 100Base-TX (медная витая пара), IEEE 802.3ab 1000Base-T (медная витая пара), IEEE 802.3az Energy Efficient Ethernet, IEEE 802.3x, IEEE 802.3z 1000Base-X
Таблицы MAC-адресов, К 816
Функциии уровня 2 Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLANТаблица MAC-адресов: 16К записей; Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Фильтрация BPDU - Root Restriction; Поддержка Ethernet Ring Protection Switching (ERPS, ITU-T G.8032) (только для DGS-1210-28/ME/B и DGS-1210-28/ME/P/B); Функция Loopback Detection; Зеркалирование портов - Поддержка 1 группы зеркалирования - Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика; L2 Protocol Tunneling (L2PT); RSPAN; Link aggregation - 802.3ad - Макс. 8 групп на устройство/8 портов на группу
Способ монтажа В стойкуВ стойку / на стол
Производитель BewardD-Link
Общее количество портов 2629
Количество SFP портов —4
QoS —CoS на основе: - Порта коммутатора - Очередей приоритетов 802.1p - VLAN ID - MAC-адреса - IPv4/IPv6-адреса - DSCP - TOS - Типа протокола - TCP/UDP-порта - Класса IPv6-трафика; Управление полосой пропускания - На основе порта (входящее, с минимальным шагом до 64 Кбит/с) - На основе потока (входящее, с минимальным шагом до 64 Кбит/с) - Для выходной очереди (с минимальным шагом до 64 Кбит/с)4; Обработка очередей - Strict Priority - Weighted Round Robin (WRR); 8 выходных очередей
Безопасность —SSH v2; SSL v1/2/3; Port Security (до 64 MAC-адресов на порт); IP-MAC-Port Binding (IMPB) - Проверка ARP-пакетов - Проверка IP-пакетов - DHCP Snooping IPv6; Защита от широковещательного/многоадресного/ одноадресного шторма; D-Link Safeguard Engine; DHCP Server Screening; Фильтрация DHCP-клиентов; Защита от атак BPDU; Предотвращение атак DoS; Сегментация трафика
Индикаторы —Power, Console, Link/Activity/ Speed (на порт)
Скорость обслуживания пакетов, Mpps (Forwarding rate) —41,7
Питание AC 100-240 ВAC 100-240 В
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Поддержка jumbo frame 9 КБ9 КБ
Управление Управляемый L2Управляемый L2
Охлаждение —Нет