Выберите город
Ваш город

От города зависит срок доставки. Он ориентировочный — точнее подтвердит менеджер.

+7 (914) 730-57-40 Пн–Пт 09:00–18:00 Все контакты
0

Сравнение моделей

Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.

РРЦ, с НДС 22% · Отличий: 18 Скачать лист согласования (PDF)
Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ Замена NSW3000-25GT1GP1GC-IN Uniview NSW3000-25GT1GP1GC-IN В наличии 22 490 ₽
Вес нетто, кг 2,12,98
Рабочая температура, C° 0…+500…+40
Размеры (ШхВхГ) (мм) 445х45х207440х44х189,8
Буфер пакетов, Мб 4,14
Интерфейс управления Web интерфейсWeb-управление
Относительная влажность, % 5-95 (без конденсата)10-90 (без конденсации)
Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с 5254
Стандарты и протоколы IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2IEEE802.3, IEEE802.3u, IEEE802.3z, IEEE802.3ab, IEEE802.3x, IEEE802.3az
Функциии уровня 2 Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLAN—
Поддержка jumbo frame 9 КБ—
Способ монтажа В стойку—
Производитель BewardUNV
Общее количество портов 2627
Количество SFP портов —1
QoS —Поддерживает ограничение скорости порта. Поддерживает контроль широковещательного шторма.
Безопасность —Поддерживает изоляцию портов (только для портов нисходящей линии связи). Поддерживает блокировку IP-адреса входа, можно заблокировать до 64 адресов
Скорость обслуживания пакетов, Mpps (Forwarding rate) —40,176
Охлаждение —Да
Питание AC 100-240 ВAC 100-240 В
Таблицы MAC-адресов, К 88
Тип (Коммутаторы) Коммутаторы для помещенияКоммутаторы для помещения
Управление Управляемый L2Управляемый L2