Сравнение моделей
Отличающиеся параметры выделены. Лист согласования удобно переслать заказчику или проектировщику — замену утвердят быстрее.
РРЦ, с НДС 22% · Отличий: 14
Скачать лист согласования (PDF)
| Заявлено в проекте Beward GS-4210-24T2S Под заказ 19 000 ₽ |
Замена
Hikvision
DS-3E0524-E(C)
В наличии
7 800 ₽
|
|
|---|---|---|
| Вес нетто, кг | 2,1 | 1,4 |
| Рабочая температура, C° | 0…+50 | 0...+40 |
| Размеры (ШхВхГ) (мм) | 445х45х207 | 440х 44х160 |
| Интерфейс управления | Web интерфейс | — |
| Относительная влажность, % | 5-95 (без конденсата) | 5-95 (без конденсации) |
| Пропускная способность коммутационной матрицы (Switching fabric), Гбит/с | 52 | 48 |
| Стандарты и протоколы | IEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3x Flow Control, IEEE 802.3ab 1000BASE-TX, IEEE 802.3z 1000-SX/LX, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, EEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2 | — |
| Функциии уровня 2 | Входящий, исходящий, оба типа трафика, 802.1Q tagged-based VLAN, до 256 групп VLAN из 4094 VLAN IDs, 802.1ad Q-in-Q туннелирование (стекирование VLAN), голосовой VLAN, протокол VLAN, Private VLAN (защищенный порт), GVRP. управление VLAN | — |
| Поддержка jumbo frame | 9 КБ | — |
| Производитель | Beward | Hikvision |
| Управление | Управляемый L2 | Неуправляемый |
| Общее количество портов | 26 | 24 |
| Встроенная грозозащита, кВ | — | 6 |
| Скорость обслуживания пакетов, Mpps (Forwarding rate) | — | 35,71 |
| Питание | AC 100-240 В | AC 100-240 В |
| Буфер пакетов, Мб | 4,1 | 4,1 |
| Таблицы MAC-адресов, К | 8 | 8 |
| Тип (Коммутаторы) | Коммутаторы для помещения | Коммутаторы для помещения |
| Способ монтажа | В стойку | В стойку |
| Охлаждение | — | Нет |
